Cimy Swift SMTP – documentation

REQUIREMENTS:

  • PHP >= 5.3.0
    for SSL and TLS support you need to have PHP compiled with openSSL support
    http://www.php.net/openssl
  • WORDPRESS >= 3.0.x

INSTALLATION:

  • just copy whole cimy-swift-smtp subdir into your plug-in directory and activate it